• Najnowsze pytania
  • Bez odpowiedzi
  • Zadaj pytanie
  • Kategorie
  • Tagi
  • Zdobyte punkty
  • Ekipa ninja
  • IRC
  • FAQ
  • Regulamin
  • Książki warte uwagi

Bład bad_system_config_info

0 głosów
44 wizyt
pytanie zadane 23 lipca 2016 w Sprzęt komputerowy przez Bogus123 Nowicjusz (120 p.)
przywrócone 23 lipca 2016 przez Bogus123
Hej mam problem z bluescreenem a dokładniej z bad_system_config_info. Jakis miesiąc temu bawiłem się w plikach msconfig co doprowadziło do właśnie takiego błędu, lecz wtedy nie miałem żadnego zapisu na kompie itd to wybrałem opcje zainstalowania na nowo win 10 i zapsianiem plików osobistych i to mi pomogło i po miesiącu czasu wyskakuje mi ten sam błąd lecz tym razem nic takiego jak ostatnio nie robiłem, jedyne co tow msconfig w rozruchu wlaczylem ze dzialaja mi 4 rdzenie w kompie, lecz nie chce mi się żeby mi się z nowu z kompa usunęło więc chce dać przywracanie systemu. Po przywróceniu systemu komp włącza sie z 2 godziny i nic sie nie da zrobic a po zrestartowaniu go zazwyczaj wyskakuje ten sam błąd. Dodam, że korzystałem z programu msi afterburner gdzie podkrecilem delikatnie kartę graf i jej napięcie... Ma ktoś jakiś pomysł co robić? :)

Zaloguj lub zarejestruj się, aby odpowiedzieć na to pytanie.

Podobne pytania

0 głosów
1 odpowiedź 142 wizyt
pytanie zadane 21 września 2017 w PHP, Symfony, Zend przez marczak01 Nowicjusz (120 p.)
+1 głos
6 odpowiedzi 152 wizyt
pytanie zadane 21 lutego 2016 w HTML i CSS przez R.orlinski Mądrala (5,350 p.)
0 głosów
1 odpowiedź 334 wizyt
Porady nie od parady
Odznacz odpowiedź zieloną fajką, jeśli uważasz, że jest ona najlepsza ze wszystkich i umożliwiła ci rozwiązanie problemu.Najlepsza odpowiedź

61,358 zapytań

107,302 odpowiedzi

223,481 komentarzy

33,079 pasjonatów

Przeglądających: 280
Pasjonatów: 15 Gości: 265

Motyw:

Akcja Pajacyk

Pajacyk od wielu lat dożywia dzieci. Pomóż klikając w zielony brzuszek na stronie. Dziękujemy! ♡

Oto dwie polecane książki warte uwagi. Pełną listę znajdziesz tutaj.

...